<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.rhinotimes.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.rhinotimes.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.rhinotimes.com';var et_post_id='9042';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Responses Filed In Marcus Smith Lawsuit - The Rhino Times of Greensboro</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Responses Filed In Marcus Smith Lawsuit - The Rhino Times of Greensboro" />
<meta property="og:description" content="The attorneys representing the parents of Marcus Deon Smith in their lawsuit against the City of Greensboro, Guilford County, eight Greensboro police officers and two Guilford County paramedics on Friday, July 26 filed responses to the motions for the lawsuit to be dismissed from both Greensboro and Guilford County. " />
<meta property="og:url" content="http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/" />
<meta property="og:site_name" content="The Rhino Times of Greensboro" />
<meta property="article:publisher" content="https://www.facebook.com/rhino.times/" />
<meta property="article:section" content="Featured Article" />
<meta property="article:published_time" content="2019-07-29T22:54:31-04:00" />
<meta property="og:image" content="http://www.rhinotimes.com/wp-content/uploads/2019/07/hammer-719066__340.jpg" />
<meta property="og:image:width" content="453" />
<meta property="og:image:height" content="340" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.rhinotimes.com\/","sameAs":["https:\/\/www.facebook.com\/rhino.times\/","https:\/\/twitter.com\/rhinotimesgso"],"@id":"http:\/\/www.rhinotimes.com\/#organization","name":"Rhino Times","logo":"http:\/\/www.rhinotimes.com\/wp-content\/uploads\/2017\/09\/Rhino-Logo-3D.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Rhino Times of Greensboro &raquo; Feed" href="http://www.rhinotimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rhino Times of Greensboro &raquo; Comments Feed" href="http://www.rhinotimes.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Rhino Times of Greensboro &raquo; iCal Feed" href="http://www.rhinotimes.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Rhino Times of Greensboro &raquo; Responses Filed In Marcus Smith Lawsuit Comments Feed" href="http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rhinotimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.v2.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.rhinotimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rhinotimes.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='db121_socicons-css'  href='http://www.rhinotimes.com/wp-content/plugins/divi-booster/core/fixes/126-customizer-social-icons/icons.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wtfdivi-user-css-css'  href='http://www.rhinotimes.com/wp-content/uploads/wtfdivi/wp_head.css?ver=1550772991' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='http://www.rhinotimes.com/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.rhinotimes.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.rhinotimes.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.20.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.rhinotimes.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.rhinotimes.com/wp-content/plugins/monarch/css/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.rhinotimes.com/wp-content/themes/child-Extra/style.css?ver=2.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=PT+Serif%3Aregular%2Citalic%2C700%2C700italic&#038;ver=5.1.1#038;subset=cyrillic,latin,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='http://www.rhinotimes.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.rhinotimes.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='authorsure-css'  href='http://www.rhinotimes.com/wp-content/plugins/authorsure/styles/public.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.rhinotimes.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_divi_fe_custom_css-css'  href='http://www.rhinotimes.com/wp-content/plugins/divi_layout_injector/style.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rhinotimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rhinotimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rhinotimes.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.rhinotimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rhinotimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rhinotimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.rhinotimes.com/?p=9042' />
<link rel="alternate" type="application/json+oembed" href="http://www.rhinotimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rhinotimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-1 { margin:10px; }
	.g-6 { min-width:10px; max-width:290px; margin: 0 auto; }
	.b-6 { margin:10px; }
	.g-10 { min-width:0px; max-width:179px; margin: 0 auto; }
	.b-10 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>
.db_pb_team_member_website_icon:before{content:"\e0e3";}
.db_pb_team_member_email_icon:before{content:"\e010";}
.db_pb_team_member_instagram_icon:before{content:"\e09a";}
</style>
<style>#et_builder_outer_content .db_pb_button_2,.db_pb_button_2{margin-left:30px}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.rhinotimes.com"><link rel="https://theeventscalendar.com/" href="http://www.rhinotimes.com/wp-json/tribe/events/v1/" /><style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107847968-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107847968-1');
</script>
<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "16f1555799d5b3bfb02acc499fa18733"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms --><style id="et-core-unified-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-9042 single-format-standard desktop tribe-no-js et_monarch et_extra et_pb_pagebuilder_layout et_fullwidth_nav et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<div class="sb_dli sb_dli_pre_header et_pb_section  et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_center">
				
				
				<div class="et_pb_text_inner">
					<p><div class="g g-9"><div class="g-single a-44"><a class="gofollow" data-track="NDQsOSwxLDYw" href="http://www.tangercenter.com/"><img src="http://www.rhinotimes.com/wp-content/uploads/2018/11/Rhinobannertnager2.jpg" /></a></div></div></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="sb_dli sb_dli_pre_header et_pb_section  et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_2 et_pb_gutters2">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p><div id="execphp-2" class="et_pb_widget widget_execphp amr_widget"><h4 class="widgettitle"> </h4>			<div class="execphpwidget">Tuesday, July 30th, 2019</div>
		</div> <!-- end .et_pb_widget --></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_3  above-logo-menu  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3 et_pb_bg_layout_light  et_pb_text_align_right">
				
				
				<div class="et_pb_text_inner">
					<p style="margin:0px;"><a href="https://twitter.com/RhinoTimesGso" target="_blank" rel="noopener noreferrer"><img src="http://www.rhinotimes.com/wp-content/uploads/2018/06/twitter-iso-black.png" alt="" class="alignright size-full wp-image-5804" style="margin:0px 6px 0 0;" width="16" height="16"></a><a href="https://www.facebook.com/rhino.times/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2018/06/facebook-iso-black.png" alt="" style="margin:0px 6px 0 0;" class="alignright size-full wp-image-5802" width="16" height="16"></a><div id="search-2" class="et_pb_widget widget_search amr_widget"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="http://www.rhinotimes.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --></p>
<p><div class='three_fourth'>
					
				</div></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile">
				
				
				<a href="http://www.rhinotimes.com"><span class="et_pb_image_wrap"><img src="/wp-content/uploads/2018/08/logo_Rhino-Times_082018.jpg" alt="" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5 et_pb_bg_layout_light  et_pb_text_align_right">
				
				
				<div class="et_pb_text_inner">
					<p><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/rhino.times/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/RhinoTimesGso" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.rhinotimes.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					
					<div class="container">
						
					<!-- ET Ad -->
						<div class="top-lft-rt-widgets"><!--<br />Widget not in any sidebars<br /><br />Widget not in any sidebars<br />-->
						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="http://rhinoti32.wpengine.com/">Home</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="http://www.rhinotimes.com/category/news/">News</a></li>
<li id="menu-item-6045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6045"><a href="#">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-6046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6046"><a href="http://www.rhinotimes.com/category/under-the-hammer/">Under the Hammer</a></li>
	<li id="menu-item-6047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6047"><a href="http://www.rhinotimes.com/category/rhino-shorts/">Rhino Shorts</a></li>
	<li id="menu-item-6048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6048"><a href="http://www.rhinotimes.com/category/uncle-orson-reviews-everything/">Uncle Orson</a></li>
	<li id="menu-item-6049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6049"><a href="http://www.rhinotimes.com/category/yost-column/">Yost Column</a></li>
	<li id="menu-item-6050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6050"><a href="http://www.rhinotimes.com/category/the-weekly-hammer/">Weekly Hammer</a></li>
	<li id="menu-item-6051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6051"><a href="http://www.rhinotimes.com/category/ask-carolyn/">Ask Carolyn</a></li>
</ul>
</li>
<li id="menu-item-451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-451"><a href="#">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.rhinotimes.com/category/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.rhinotimes.com/category/under-the-hammer/">Under the Hammer</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.rhinotimes.com/category/the-sound-of-the-beep/">Sound of the Beep</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://www.rhinotimes.com/category/uncle-orson-reviews-everything/">Uncle Orson</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="http://www.rhinotimes.com/category/real-estate/">Real Estate</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244"><a href="http://www.rhinotimes.com/category/archives/">Archives</a>
<ul class="sub-menu">
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="http://www.rhinotimes.com/category/news/">Breaking News</a></li>
	<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-745"><a href="http://www.rhinotimes.com/events/category/event-archive/">Event Archive</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-246"><a href="http://www.rhinotimes.com/category/featured-article/">Featured Article</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="http://www.rhinotimes.com/category/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="http://www.rhinotimes.com/category/news-of-the-weird/">News of the Weird</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="http://www.rhinotimes.com/category/press-releases/">Press Releases</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://www.rhinotimes.com/category/real-estate/">Real Estate</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="http://www.rhinotimes.com/category/rhino-shorts/">Shorts</a></li>
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="http://www.rhinotimes.com/category/the-sound-of-the-beep/">Beep</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="http://www.rhinotimes.com/category/the-weekly-hammer/">Weekly Hammer</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="http://www.rhinotimes.com/category/yost-column/">Yost Column</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://www.rhinotimes.com/category/uncle-orson-reviews-everything/">Orson Reviews</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="http://www.rhinotimes.com/category/under-the-hammer/">Under the Hammer</a></li>
	<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://www.rhinotimes.com/category/real-estate/">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91"><a href="http://www.rhinotimes.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.rhinotimes.com/contact-us/">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.rhinotimes.com/about-us/">About Us</a></li>
<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://www.rhinotimes.com/category/obituaries/">Obituaries</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				<!-- <div class="g g-5"><div class="g-single a-11"><a class="gofollow" data-track="MTEsNSwxLDYw" href="https://mikebarberlaw.wixsite.com/reelectmikebarber" target="_blank"><img src="/wp-content/uploads/2017/10/relect-mike-barber.jpg" /></a></div></div>-->												<article id="post-9042" class="module single-post-module post-9042 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-article et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Responses Filed In Marcus Smith Lawsuit</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="http://www.rhinotimes.com/author/jhammer/" class="url fn" title="Posts by John Hammer" rel="author">John Hammer</a> | <span class="updated">Jul 29, 2019</span> | <a href="http://www.rhinotimes.com/category/featured-article/" rel="tag">Featured Article</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.rhinotimes.com/wp-content/uploads/2019/07/hammer-719066__340.jpg" alt="Responses Filed In Marcus Smith Lawsuit" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id="et-boc" class="et-boc">
			
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>The attorneys representing the parents of Marcus Deon Smith in their lawsuit against the City of Greensboro, Guilford County, eight Greensboro police officers and two Guilford County paramedics on Friday, July 26 filed responses to the motions for the lawsuit to be dismissed from both Greensboro and Guilford County.</p>
<p>Marcus Smith died on Sept. 8, 2018 after being in the custody of the Greensboro Police Department. He was transported to Cone Hospital by Guilford County Emergency Medical Services (EMS) and was pronounced dead at the hospital after efforts to resuscitate him failed.</p>
<p>The official cause of death according to the state medical examiner was, “Sudden cardiopulmonary arrest due to: prone restraint; n-ethylpentalone, cocaine and alcohol use; and hypertensive and atherosclerotic cardiovascular disease.” The manner of death was classified as homicide.</p>
<p>The medical examiner notes that n-ethylpentalone is “a drug commonly sold purported to be MDMA/ecstasy.”</p>
<p>The wrongful death lawsuit claims that the defendants violated Marcus Smith’s rights protected by the Fourth and Fourteenth Amendments..</p>
<p>The response to the request for dismissal from Guilford County, makes a claim that is not found in the original lawsuit.</p>
<p>The response states that the eight Greensboro police officers and the two Guilford County EMS paramedics were involved in a conspiracy against Marcus Smith which led to his death.</p>
<p>A footnote in the response states, “Rather, plaintiffs allege that the Paramedic Defendants acted jointly and in conspiracy with the Officer Defendants to restrain and hogtie Marcus and that this conduct in addition to their failure to intervene to protect Marcus from being injured by the Police Department is part and parcel of the failure to provide prompt medical care claim, but not a separate claim unto itself.”</p>
<p>The original lawsuit makes claims that the EMS paramedics failed to intervene when the police were placing the restraint on Marcus Smith and that they did not start life saving measures soon enough after Marcus Smith was found unresponsive, but does not claim a conspiracy existed.</p>
<p>One part of the lawsuit that has been frequently noted at Greensboro City Council meetings is the Greensboro Police Directive for using the “Ripp Hobble” device to restrain someone under arrest.  As quoted in the lawsuit the directive states, “At no time shall the wrists and ankles of an arrestee be linked together using the Ripp Hobble restraining device, unless the arrestee can be seated in an upright position or on their side.”  Those speaking to City Council often note the first portion but leave off the part after “unless.”  Including the second portion, the directive doesn’t say don’t use the Ripp Hobble, but don’t use it improperly.</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->			</div>
			
		</div><div class="authorsure-author-box"><img src="http://www.rhinotimes.com/wp-content/uploads/2017/08/hdshot_BW_John-Hammer02-142x150.jpg" width="57" height="60" alt="John Hammer" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><h4>About&nbsp;<a rel="author" href="http://www.rhinotimes.com/author/jhammer/" class="authorsure-author-link">John Hammer</a></h4></div><div class="clear"></div><span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/&#038;t=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="social-share-link" title="Share &quot;Responses Filed In Marcus Smith Lawsuit&quot; via Facebook" data-network-name="facebook" data-share-title="Responses Filed In Marcus Smith Lawsuit" data-share-url="http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit%20http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/" class="social-share-link" title="Share &quot;Responses Filed In Marcus Smith Lawsuit&quot; via Twitter" data-network-name="twitter" data-share-title="Responses Filed In Marcus Smith Lawsuit" data-share-url="http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/&#038;t=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="social-share-link" title="Share &quot;Responses Filed In Marcus Smith Lawsuit&quot; via Google +" data-network-name="googleplus" data-share-title="Responses Filed In Marcus Smith Lawsuit" data-share-url="http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/&#038;t=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="social-share-link" title="Share &quot;Responses Filed In Marcus Smith Lawsuit&quot; via Tumblr" data-network-name="tumblr" data-share-title="Responses Filed In Marcus Smith Lawsuit" data-share-url="http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/&#038;description=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit&#038;media=http://www.rhinotimes.com/wp-content/uploads/2019/07/hammer-719066__340-150x150.jpg" class="social-share-link" title="Share &quot;Responses Filed In Marcus Smith Lawsuit&quot; via Pinterest" data-network-name="pinterest" data-share-title="Responses Filed In Marcus Smith Lawsuit" data-share-url="http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/&#038;title=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="social-share-link" title="Share &quot;Responses Filed In Marcus Smith Lawsuit&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Responses Filed In Marcus Smith Lawsuit" data-share-url="http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/&#038;title=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="social-share-link" title="Share &quot;Responses Filed In Marcus Smith Lawsuit&quot; via Buffer" data-network-name="buffer" data-share-title="Responses Filed In Marcus Smith Lawsuit" data-share-url="http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/&#038;title=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="social-share-link" title="Share &quot;Responses Filed In Marcus Smith Lawsuit&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Responses Filed In Marcus Smith Lawsuit" data-share-url="http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Responses Filed In Marcus Smith Lawsuit&quot; via Email" data-network-name="basic_email" data-share-title="Responses Filed In Marcus Smith Lawsuit" data-share-url="http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Responses Filed In Marcus Smith Lawsuit&quot; via Print" data-network-name="basic_print" data-share-title="Responses Filed In Marcus Smith Lawsuit" data-share-url="http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #5b5b5b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.rhinotimes.com/news/county-commissioners-take-it-easy-in-august/" rel="prev"><span class="button">Previous</span><span class="title">County Commissioners Take It Easy In August</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="http://www.rhinotimes.com/wp-content/uploads/2017/08/hdshot_BW_John-Hammer02.jpg" width="132" height="170" alt="John Hammer" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 alignnone photo" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://www.rhinotimes.com/author/jhammer/" rel="author" title="View all posts by John Hammer">John Hammer</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.rhinotimes.com/location/city/greensboro/letter-from-the-publisher/" title="Letter from the Publisher" class="post-thumbnail">
				<img src="http://www.rhinotimes.com/wp-content/uploads/2018/11/Roy-Carroll-440x264.jpg" alt="Letter from the Publisher" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.rhinotimes.com/location/city/greensboro/letter-from-the-publisher/">Letter from the Publisher</a></h4>
									<p class="date"><span class="updated">November 19, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.rhinotimes.com/location/county/guilford/county-gets-involved-in-city-water/" title="County Gets Involved In City Water" class="post-thumbnail">
				<img src="http://www.rhinotimes.com/wp-content/uploads/2018/11/IMG_0540-396x264.jpeg" alt="County Gets Involved In City Water" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.rhinotimes.com/location/county/guilford/county-gets-involved-in-city-water/">County Gets Involved In City Water</a></h4>
									<p class="date"><span class="updated">November 16, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.rhinotimes.com/location/county/guilford/alston-in-rare-form-over-jail-renovation/" title="Alston In Rare Form Over Jail Renovation" class="post-thumbnail">
				<img src="http://www.rhinotimes.com/wp-content/uploads/2018/11/IMG_8834-440x264.jpeg" alt="Alston In Rare Form Over Jail Renovation" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.rhinotimes.com/location/county/guilford/alston-in-rare-form-over-jail-renovation/">Alston In Rare Form Over Jail Renovation</a></h4>
									<p class="date"><span class="updated">November 16, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.rhinotimes.com/featured-article/county-commissioner-race-gets-recount/" title="County Commissioner Race Gets Recount" class="post-thumbnail">
				<img src="http://www.rhinotimes.com/wp-content/uploads/2018/11/IMG_8824-440x264.jpeg" alt="County Commissioner Race Gets Recount" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.rhinotimes.com/featured-article/county-commissioner-race-gets-recount/">County Commissioner Race Gets Recount</a></h4>
									<p class="date"><span class="updated">November 16, 2018</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/featured-article/responses-filed-in-marcus-smith-lawsuit/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.rhinotimes.com/wp-comments-post.php?wpe-comment-post=rhinoti32" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9042' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" name="d077b0f5571eab5d4f79387495c2142a" value="d077b0f5571eab5d4f79387495c2142a"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Confirm you are NOT a spammer");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_6b1";
        gasp_cb.name = "cl_check_6b1";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Please check the box to confirm that you are NOT a spammer");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" />			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="adrotate_widgets-7" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><div class="g g-1"><div class="g-col b-1 a-80"><div style="display:table; #position:relative; overflow:hidden; height:600px; width:300px; background:#dcdbd7;"><div style="display: table-cell;#position: absolute; #top: 50%; #left: 50%; vertical-align: middle;text-align:center"><div style="#position: relative; #top: -50%;#left: -50%"><a class="gofollow" data-track="ODAsMSwxLDYw" target="_blank" href="https://mblink.it/163Cl163D"><img src="https://mblink.it/163Cl163D.img" alt="tel:18777497148" border="0"></a></div></div></div></div></div><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://www.beesafe.com" target="_blank""><img src="http://www.rhinotimes.com/wp-content/uploads/2019/07/bee-safe-final.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="execphp-3" class="et_pb_widget widget_execphp"><h4 class="widgettitle"> </h4>			<div class="execphpwidget"><!-- Begin Constant Contact Inline Form Code -->
<div class="ctct-inline-form" data-form-id="b0b6aae9-a6a0-4b23-9dc5-6facea7345e1"></div>
<!-- End Constant Contact Inline Form Code --></div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1_2__1_4__1_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">About Us</h4>			<div class="textwidget"><p>The Rhino has had a long tradition of providing news in Guilford County. The original Rhinoceros Times, founded in 1991, went out of business in May 2013. Snap Publications revived the herbivorous beast and in October 2013, the all-new and improved Rhino Times was started.</p>
<p>On November 15, 2018, the last printed edition of the Rhino Times came off the presses leaving the world of print journalism behind and moving into the future with an e-paper. Readers of The Rhino Times will be able to rely on rhinotimes.com for daily coverage and opinions of Greensboro while gaining insider access to important Guilford County work sessions and events. The new online platform allows readers to connect and interact with each other as well as the journalists.<br />
<!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-4" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Category menu</h4><div class="menu-footer-cat-menu-container"><ul id="menu-footer-cat-menu" class="menu"><li id="menu-item-830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830"><a href="http://www.rhinotimes.com/category/news/">News</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.rhinotimes.com/category/under-the-hammer/">Under the Hammer</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://www.rhinotimes.com/category/uncle-orson-reviews-everything/">Orson Reviews</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.rhinotimes.com/category/the-weekly-hammer/">Weekly Hammer</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://www.rhinotimes.com/category/yost-column/">Yost Column</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://www.rhinotimes.com/category/rhino-shorts/">Shorts</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://www.rhinotimes.com/category/ask-carolyn/">Ask Carolyn</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://www.rhinotimes.com/category/the-sound-of-the-beep/">Beep</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://www.rhinotimes.com/category/letters-to-the-editor/">Letters to the Editor</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle">Contact Us</h4>			<div class="textwidget"><p><strong>Rhino Times Office</strong><br />
216 W. Market Street, Suite-A,<br />
Greensboro, NC 27401<br />
Ph: (336) 763-4170<br />
Fax: (336) 763-2585</p>
<p><strong>P.O. Box Address</strong><br />
Rhino Times<br />
P.O. Box 9023<br />
Greensboro, NC 27429</p>
<p>Sound of the Beep: (336) 763-0479</p>
<p><img src="/wp-content/uploads/2017/08/logo_Rhino-Times_FOOTER.png" width="220px" /></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/rhino.times/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/RhinoTimesGso" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	










		<script type="text/javascript"> 
			jQuery(document).ready(function($) {
				$('#horizontal-scroll').marquee({
					duration: 13000,
					pauseOnHover: true
				});

				$('#vertical-scroll').marquee({
					duration: 12000,
					direction: 'up',
					duplicated: false,
					pauseOnHover: true
				});
			});
		</script>
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://www.rhinotimes.com/featured-article/responses-filed-in-marcus-smith-lawsuit/" data-title="Responses Filed In Marcus Smith Lawsuit" data-post_id="9042"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;t=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit&#038;url=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;t=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_tumblr"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;title=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;t=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;title=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_reddit"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_stumbleupon">
									<a href="http://www.stumbleupon.com/badge?url=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;title=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="et_social_share" rel="nofollow" data-social_name="stumbleupon" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_stumbleupon"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_newsvine">
									<a href="http://www.newsvine.com/_tools/seed&#038;save?u=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;h=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="et_social_share" rel="nofollow" data-social_name="newsvine" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_newsvine"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;t=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit&#038;url=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;t=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_tumblr"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;title=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;t=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;title=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_reddit"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">reddit</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_stumbleupon">
									<a href="http://www.stumbleupon.com/badge?url=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;title=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="et_social_share" rel="nofollow" data-social_name="stumbleupon" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_stumbleupon"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">StumbleUpon</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_newsvine">
									<a href="http://www.newsvine.com/_tools/seed&#038;save?u=http%3A%2F%2Fwww.rhinotimes.com%2Ffeatured-article%2Fresponses-filed-in-marcus-smith-lawsuit%2F&#038;h=Responses%20Filed%20In%20Marcus%20Smith%20Lawsuit" class="et_social_share" rel="nofollow" data-social_name="newsvine" data-post_id="9042" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_newsvine"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Newsvine</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script type="text/javascript">
document.addEventListener( 'wpcf7mailsent', function( event ) {
       location = 'http://www.rhinotimes.com/thank-you-for-subscribing/';
}, false );
</script>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"ef001bb368","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='post-scroll-style-css'  href='http://www.rhinotimes.com/wp-content/plugins/post-scroll-widget/assets/css/post-scroll-style.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rhinotimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rhinotimes.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.rhinotimes.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rhinotimes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.rhinotimes.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.rhinotimes.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.rhinotimes.com\/featured-article\/responses-filed-in-marcus-smith-lawsuit\/","stats_nonce":"578efe4ae0","share_counts":"9abdcb6141","follow_counts":"7e89317332","total_counts":"6abcf8cfdb","media_single":"8aa588f981","media_total":"613734ea05","generate_all_window_nonce":"29d5c4555e","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rhinotimes.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.rhinotimes.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.rhinotimes.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.rhinotimes.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"48d702b0d8","timeline_nonce":"4bda1bcf20","blog_feed_nonce":"3524efc3a6","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.rhinotimes.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.rhinotimes.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.rhinotimes.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"b2d4930c4e","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"93f408a9e0","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"9042","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rhinotimes.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.11.1'></script>
<script type='text/javascript' src='http://www.rhinotimes.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.rhinotimes.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rhinotimes.com/wp-content/themes/Extra/core/admin/js/common.js?ver=3.11.1'></script>
<script type='text/javascript' src='http://www.rhinotimes.com/wp-content/uploads/wtfdivi/wp_footer.js?ver=1550772991'></script>
<script type='text/javascript' src='http://www.rhinotimes.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.rhinotimes.com/wp-content/plugins/post-scroll-widget/assets/js/jquery.marquee.min.js?ver=5.1.1'></script>
<style id="et-core-unified-cached-inline-styles-2">.et_pb_section_1{padding-top:0px;padding-bottom:0px;margin-top:0px;margin-bottom:0px}.et_pb_column_3{margin-right:0!important}.et_pb_image_0{padding-top:30px;margin-left:0}.et_pb_text_4{padding-top:0px!important;padding-right:0px!important;padding-bottom:0px!important;padding-left:0px!important;margin-top:0px!important;margin-right:0px!important;margin-bottom:0px!important;margin-left:0px!important}.et_pb_row_3{max-width:1068px!important}.et_pb_row_3.et_pb_row{margin-left:auto!important;margin-right:auto!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:0px;padding-bottom:0px}.et_pb_text_3{line-height:1em;padding-top:0px!important;padding-bottom:0px!important;margin-top:0px!important;margin-bottom:0px!important}.et_pb_text_3 p{line-height:1em}.et_pb_text_2{padding-bottom:0px!important;margin-bottom:0px!important}.et_pb_section_2{padding-top:0px;padding-bottom:0px;margin-top:0px;margin-bottom:0px}.et_pb_text_2.et_pb_text{color:#000000!important}.et_pb_row_2.et_pb_row{margin-left:auto!important;margin-right:auto!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:0px;padding-bottom:0px}.et_pb_row_2{border-color:#bcbcbc;border-bottom-width:1px;max-width:1068px!important}.et_pb_section_3{padding-top:0px;padding-bottom:0px;margin-top:0px;margin-bottom:0px}.et_pb_text_1{padding-top:0px!important;padding-bottom:0px!important;margin-top:0px!important;margin-bottom:0px!important}.et_pb_row_1{max-width:1068px!important}.et_pb_row_1.et_pb_row{margin-left:auto!important;margin-right:auto!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px}.et_pb_text_5{padding-top:0px!important;padding-right:0px!important;padding-bottom:0px!important;padding-left:0px!important;margin-top:0px!important;margin-right:0px!important;margin-bottom:0px!important;margin-left:0px!important}@media only screen and (max-width:767px){.et_pb_text_4{display:none!important}.et_pb_image_0{padding-top:10px}.et_pb_text_5{display:none!important}}</style></body>
</html>
